Autor Wątek: Problem z prądem + luźna wtyczka  (Przeczytany 104 razy)

Offline sbazi

  • Poczatkujacy
  • Wiadomości: 2
  • Model: M11 125 r.2017
Problem z prądem + luźna wtyczka
« dnia: 20 Sierpień 2017, 16:09 »
Witam!
Chciałbym poprosić o pomoc, otóż w trakcie podróży 70 km od domu straciłem nagle prąd. Moto nie chciało zapalić kontrolka od akumulatora czasem zamigała. Przymusowy postój. Motor nie chciał zapalić, choć było słychać, że próbuje. Zapalał jak go brałem na zapych. Choć bardzo przerywał i po wrzuceniu luzu gasł. W domu naładowałem akumulator na full, odpala jednak już podczas przejazdu po podwórku ok. 50m zapala się kontrolka akumulatora. Do tego z przodu zobaczyłem luźną wtyczkę (zdjęcie poniżej). Proszę o jakieś sugestie, co to za wtyczka, i czy może ona powoduje ten chroniczny brak prądu.
Mój Junaczek to M11 125cm3 na wtrysku.
Z góry dzięki za wszystkie podpowiedzi.

Offline Cichy

  • Uzytkownik
  • Wiadomości: 54
Odp: Problem z prądem + luźna wtyczka
« Odpowiedź #1 dnia: 21 Sierpień 2017, 10:47 »
To chyba jakiś popularny problem M11 na wtrysku, mam to samo, nie odnalazłem póki co źródła problemu.

Zdaje mi się, że to jakiś problem z elektryką. Sprawdź sobie czy Ci układ OBD jakieś błędy wymruga.
http://junak-daytona.pl/index.php?topic=1408.0

Nawet próbowałem przejrzeć sam instalację, ale to co zobaczyłem po odkręceniu baku, to jakaś porażka. Plątanina kabli, która w dodatku nie zgadza się kolorami z tym co znalazłem na schemacie, więc nawet za bardzo nie potrafiłem prześledzić co i jak leci.

Planuję oddać do serwisu w najbliższym czasie i złożyć reklamację u dealera. Niech próbują to jakoś rozwikłać.

Ewentualnie jakiś projekt na zimę - zrobienie instalacji elektrycznej od podstaw według schematu.

Offline Cichy

  • Uzytkownik
  • Wiadomości: 54
Odp: Problem z prądem + luźna wtyczka
« Odpowiedź #2 dnia: 23 Sierpień 2017, 16:13 »
I jak tam? sprawdziłeś czy masz jakieś błędy? Udało Ci się coś z tym zrobić?

Offline sbazi

  • Poczatkujacy
  • Wiadomości: 2
  • Model: M11 125 r.2017
Odp: Problem z prądem + luźna wtyczka
« Odpowiedź #3 dnia: 24 Sierpień 2017, 15:05 »
Znajomy podłączył miernik i okazało się, że akumulator nie jest ładowany. Serwis, w końcu gwarancja od czegoś jest.
I dzięki za sugestie