Autor Wątek: Nie odpala M11 125  (Przeczytany 105 razy)

Offline wolf

  • Uzytkownik
  • Wiadomości: 5
  • Model: M11 125
Nie odpala M11 125
« dnia: 29 Grudzień 2017, 11:50 »
Witam.
Panowie mam problem z moją M11 125 bo rzuciła palenie, rozrusznik kręci, ale nie mam iskry, stopka sprawdzona, wyłącznik zapłonu sprawdzony, bezpiecznik sprawdzony i brak efektu. Ma ktoś jakiś pomysł?

Offline SENIOR

  • RULE NUMBER ONE: NEVER TOUCH MY MOTORCYCLE !
  • Uzytkownik
  • Wiadomości: 437
  • NIC NIE MUSZĘ ! Rebel and proud of it !
  • Model: Honda Shadow VT 750 C Burgund
Odp: Nie odpala M11 125
« Odpowiedź #1 dnia: 29 Grudzień 2017, 14:45 »
Gdzie parkujesz motocykl ? Na dworze, w wilgotnym blaszaku, może temperatura albo wilgoć, kable, świece ?

Offline wolf

  • Uzytkownik
  • Wiadomości: 5
  • Model: M11 125
Odp: Nie odpala M11 125
« Odpowiedź #2 dnia: 29 Grudzień 2017, 15:27 »
Pakuję w ciepłym garażu na pewno nie zawiodłem.

Offline SENIOR

  • RULE NUMBER ONE: NEVER TOUCH MY MOTORCYCLE !
  • Uzytkownik
  • Wiadomości: 437
  • NIC NIE MUSZĘ ! Rebel and proud of it !
  • Model: Honda Shadow VT 750 C Burgund
Odp: Nie odpala M11 125
« Odpowiedź #3 dnia: 29 Grudzień 2017, 19:39 »
W takim silniku albo paliwo albo prąd. Nie masz iskry szukaj w prądzie, zacznij od świec albo z drugiej strony. Kawałek po kawałku aż znajdziesz przyczynę. Może to być pryszcz, trzeba go tylko znaleźć. Powodzenia.  ;)

Offline Łysy

  • MadaFaka
  • Administrator
  • *****
  • Wiadomości: 2595
  • Pasja czyni wolnym...
  • Model: M 16 LS 650 + HD FXSTC '94
Odp: Nie odpala M11 125
« Odpowiedź #4 dnia: 29 Grudzień 2017, 21:01 »
bezpieczniki posprawdzaj, kablami poruszaj...
Mój Junak- moja  duma !!! Harley mój to jest TO !!!

Offline Zbychu

  • Uzytkownik
  • Wiadomości: 18
  • Model: M11 125
Odp: Nie odpala M11 125
« Odpowiedź #5 dnia: 30 Grudzień 2017, 13:20 »
Zobacz kable co idą do cewki, już gdzieś czytałem że w którymś junaku tak było, sprawdź przy okazji czy napięcie tam dochodzi, wiem że trudno tam sie dostać bo trzeba zbiornik wyjąć, ale trzeba wyeliminować po kolei ewentualne problemy, może tylko zaciski zasniedzialy

Offline wolf

  • Uzytkownik
  • Wiadomości: 5
  • Model: M11 125
Odp: Nie odpala M11 125
« Odpowiedź #6 dnia: 30 Grudzień 2017, 17:24 »
Napięcie mam na module zapłonu a na cewkach już nie mam, masa na cewkach jest, nie wiem jakie warunki muszą być spełnione aby moduł zapłonu podał napięcie na cewki

Offline Zbychu

  • Uzytkownik
  • Wiadomości: 18
  • Model: M11 125
Odp: Nie odpala M11 125
« Odpowiedź #7 dnia: 31 Grudzień 2017, 11:11 »
mogę jedynie teoretycznie się wypowiedzieć bo nie miałem z tym do czynienia, a więc może wystarczy kontrolkę podłączyć przy cewkach zakręcić rozrusznikiem i zobaczyć czy się zapala, przecież tam napiecie nie jest wyższe jak 12V, ale to tylko teoria, moze ktoś bardziej kumaty coś Ci podpowie