Autor Wtek: Łańcuch rozrusznika - koło zębate na magnesie  (Przeczytany 291 razy)

Offline lukaszs

  • Uzytkownik
  • Wiadomoci: 15
  • Junak M16 320ccm
  • Model: Junak M16 320ccm
Łańcuch rozrusznika - koło zębate na magnesie
« dnia: 09 Czerwiec 2018, 21:52 »
Czołem,

Mam taki problem. Dzisiaj moj pogromca szos nagle staracił moc i zagsł. Nie mogę go odpalić, a raczej jak zakręci to słychać metaliczny dzwięk, jak by go nagle coś zablokowało. Dzwięk wydobywał się z pod obudowy koła magnesowego. Jak go otwartłem to zaobserwowałem naprawdę luźny łańuch, zębatkę która się rusza - mogę ją wepchnąc głebiej na 5mm  i mniejszą zębatke od rozrusznika która też mega luźno chodzi.
Mam podejrzenie że całoś haczy o obudowe bo jak jej nie mma to chodzi cicho.

Teraz pytania:
 - Da się  ten łańcuch jakoś naciągnąć ?
 - Czy on ma być taki luźny?
 - Czy zębatka na kole magnesowym powinna się tak ruszać ?

Jak to naprawić :) ?

Pozdrawiam 

Offline Marky

  • Uzytkownik
  • Wiadomoci: 353
    • M16 - facelifting.
  • Model: M16
Odp: Łańcuch rozrusznika - koło zębate na magnesie
« Odpowied #1 dnia: 09 Czerwiec 2018, 22:03 »
A sprawdzałeś sławne już 3 śrubki uzwojenia alternatora.Swoją drogą u mnie też napęd/łańcuch rozrusznika strasznie luźny był jak rozkręcałem.Planuję wymianę w przyszłym sezonie.

Offline lukaszs

  • Uzytkownik
  • Wiadomoci: 15
  • Junak M16 320ccm
  • Model: Junak M16 320ccm
Odp: Łańcuch rozrusznika - koło zębate na magnesie
« Odpowied #2 dnia: 09 Czerwiec 2018, 22:28 »
Zapomniałem dodać  iż czasem jak naciskam  przycisk startera to  pojawia się próba odpalenia i jak by go cos blokowało. Być może to  sprzęgło rozrusznika ? I tutaj się pojawiają kolejnie pytania:

- Jak zdiąć magneto ?
-  O jakich śrubkach mówisz?

Offline Marky

  • Uzytkownik
  • Wiadomoci: 353
    • M16 - facelifting.
  • Model: M16
Odp: Łańcuch rozrusznika - koło zębate na magnesie
« Odpowied #3 dnia: 09 Czerwiec 2018, 22:56 »
O te właśnie mi chodziło,ale skoro nic niepokojącego nie zauważyłeś to widocznie jest ok.

Offline lukaszs

  • Uzytkownik
  • Wiadomoci: 15
  • Junak M16 320ccm
  • Model: Junak M16 320ccm
Odp: Łańcuch rozrusznika - koło zębate na magnesie
« Odpowied #4 dnia: 10 Czerwiec 2018, 10:18 »
Super dzięki. Te wyglądają spoko, są przynajmniej narazie dokręcone:)

Pozostaje temat rozrusznika, zdjęcia magneto :(

Pamiętasz może czy zębatka na magneto też się u ciebie przesuwa w przód i wtył ?  Jak ten luz zniwelować ?
Jak domeniema tego łańcucha nie da się napiąć w żade ze sposobów i trzeba kupić nowy ?

Offline Marky

  • Uzytkownik
  • Wiadomoci: 353
    • M16 - facelifting.
  • Model: M16
Odp: Łańcuch rozrusznika - koło zębate na magnesie
« Odpowied #5 dnia: 10 Czerwiec 2018, 11:28 »
Magneta nie ściągałem.Niestety tam nie ma regulacji i jedynie wymiana łańcuszka może rezwiązać problem.Pamiętam tylko że ta mniejsza latała jak chciała.Wejdź na fejs ... Junak M16 i M11,może tam ktoś spotkał się z tym problemem.

Offline lukaszs

  • Uzytkownik
  • Wiadomoci: 15
  • Junak M16 320ccm
  • Model: Junak M16 320ccm
Odp: Łańcuch rozrusznika - koło zębate na magnesie
« Odpowied #6 dnia: 14 Czerwiec 2018, 18:11 »
Wygląda na to, iż sam łańcuch rozrusznika zwiastował gorszą awarię. Zakładając nowy łańcuch chciałem przekręcić wałem. 
Za żadne skarby nie moge go przekręcić,  odkręciło mi się magneto a wałem nie daje rady.
Mogę przekręcić w przeciwnym kierunku ale  i tak potem dochodzę do momentu gdzie kręcą w przód odkręca mi się śruba trzymająca magneto a wał nawet nie drgnie.
Jak chce zakręcić rozrusznikiem to słyszę tylko jakby chciał obrócić a nie może.

Chyba się coś zdupiło poważnie -- ma ktoś pomysł :(

Offline dziadzia82

  • Uzytkownik
  • Wiadomoci: 118
  • Model: M-16 125cm
Odp: Łańcuch rozrusznika - koło zębate na magnesie
« Odpowied #7 dnia: 16 Czerwiec 2018, 23:41 »
Wygląda na to, iż sam łańcuch rozrusznika zwiastował gorszą awarię. Zakładając nowy łańcuch chciałem przekręcić wałem. 
Za żadne skarby nie moge go przekręcić,  odkręciło mi się magneto a wałem nie daje rady.
Mogę przekręcić w przeciwnym kierunku ale  i tak potem dochodzę do momentu gdzie kręcą w przód odkręca mi się śruba trzymająca magneto a wał nawet nie drgnie.
Jak chce zakręcić rozrusznikiem to słyszę tylko jakby chciał obrócić a nie może.

Chyba się coś zdupiło poważnie -- ma ktoś pomysł :(

Sprezyłes powierze w cylindrach wykręc swiece
Z poważaniem
Marek

Offline mario001

  • Uzytkownik
  • Wiadomoci: 10
  • Model: M11 125
Odp: Łańcuch rozrusznika - koło zębate na magnesie
« Odpowied #8 dnia: 15 Sierpie 2018, 17:46 »
niech mi ktoś powie czy ten łańcuch jest smarowany olejem z silnika bo niewidze tam żadnego otworu więc jak olej to dojdzie czy magneto jest suche czy mokre i ten mechanizm z tymi roleczkami przy magnecie bez oleju to się zatrze ja niewidze żadnego miejsca którędy by dochodził tam olej poroszę o rade czy może to się smaruje olejem.

Offline makosdariusz

  • Poczatkujacy
  • Wiadomoci: 4
  • Model: m16
Odp: Łańcuch rozrusznika - koło zębate na magnesie
« Odpowied #9 dnia: 21 Sierpie 2018, 12:13 »
Witam, wejdę w temat jeżeli można. Na zdjęciu dorzuconym przez kolegę, zaznaczyłem kierunki (na czerwono) obrotu wału (jest tam fabrycznie zaznaczony kierunek) i łańcucha napędzanego rozrusznikiem - proszę o informację, czy kierunki są właściwe.
U mnie problem polega na tym, że rozrusznik kręci jakby na sucho, jednak motocykl nie odpala. Mogę kręcić wałem bezproblemowo, motocykl odpala też na popych i działa bez zarzutu, jednak ze startera odpalić go nie mogę.
Dodam, iż od pewnego czasu zmagam się z problemami z elektryką.
« Ostatnia zmiana: 21 Sierpie 2018, 12:15 wysana przez makosdariusz »