Autor W▒tek: Problem z odpaleniem  (Przeczytany 7354 razy)

Offline MUCHOMOR

  • gdzie s─ů moje piniendze za las!
  • Uzytkownik
  • WiadomoÂci: 58
  • Model: M16
Odp: Problem z odpaleniem
« Odpowied╝ #25 dnia: 18 Czerwiec 2014, 23:27 »
Powiedziałem A, muszę powiedzieć i B.
(J)Junak- legenda kt├│ra ┼é─ůczy pokolenia...

Offline darul

  • Uzytkownik
  • WiadomoÂci: 927
  • Model: M16 - czerwony
Odp: Problem z odpaleniem
« Odpowied╝ #26 dnia: 18 Czerwiec 2014, 23:29 »
Powiedziałem A, muszę powiedzieć i B.

masochista znaczy si─Ö?  :D
chyba ┼╝e ksi─ůdz zada┼é za pokut─Ö to zmienia posta─ç rzeczy
Darek

Offline MUCHOMOR

  • gdzie s─ů moje piniendze za las!
  • Uzytkownik
  • WiadomoÂci: 58
  • Model: M16
Odp: Problem z odpaleniem
« Odpowied╝ #27 dnia: 19 Czerwiec 2014, 00:03 »
Nie no az tak dramatycznie to nie jest :)
(J)Junak- legenda kt├│ra ┼é─ůczy pokolenia...

Offline Tomala

  • Uzytkownik
  • WiadomoÂci: 357
  • Model: By┼é M16 Black/By┼é Kawasaki Versys Grand Tourer
Odp: Problem z odpaleniem
« Odpowied╝ #28 dnia: 19 Czerwiec 2014, 07:13 »
Muchomorku mo┼╝na kupi─ç  Mercedesa najdro┼╝szego i trafi─ç na wyj─ůtkowo pechowy egzemplarz.Tak to ju┼╝ bywa.G┼éowa do g├│ry ,zr├│b co masz przy nim zrobi─ç i bedzie ┼Ťmiga─ç a┼╝ mi┼éo.Wychowa┼éem si─Ö na M 10 ,mia┼éem 3 szt i zawsze co┼Ť sie przydazy┼éo ale to sama przyjemno┼Ťc pogrzeba─ç przy motorku chocia┼╝ nieraz da┼éo mi w ko┼Ť─ç.Pozdrawiam.

Offline úysy

  • MadaFaka
  • Administrator
  • *****
  • WiadomoÂci: 2727
  • Pasja czyni wolnym...
  • Model: M 16 LS 650 + HD FXSTC '94
Odp: Problem z odpaleniem
« Odpowied╝ #29 dnia: 19 Czerwiec 2014, 09:06 »
Muchmomor, na┼éaduj akumulator i zobacz, czy na na┼éadowanym na full te┼╝ tak si─Ö dzieje. A , i koniecznie przeczy┼Ť─ç klemy- mnie za┼Ťniedzia┼éy i by┼éy jaja jak berety, wystarczy┼éo przelecie─ç szczot─ů drucian─ů i by┼éo super...
Mˇj Junak- moja  duma !!! Harley mˇ│j to jest TO !!!

Offline MUCHOMOR

  • gdzie s─ů moje piniendze za las!
  • Uzytkownik
  • WiadomoÂci: 58
  • Model: M16
Odp: Problem z odpaleniem
« Odpowied╝ #30 dnia: 20 Czerwiec 2014, 13:48 »
Łysy, pomogło. Ale aku na złom bo po nocy znów EFI się pali. Tak czy inaczej moto stoi w ASO.
(J)Junak- legenda kt├│ra ┼é─ůczy pokolenia...

Offline Tomala

  • Uzytkownik
  • WiadomoÂci: 357
  • Model: By┼é M16 Black/By┼é Kawasaki Versys Grand Tourer
Odp: Problem z odpaleniem
« Odpowied╝ #31 dnia: 22 Czerwiec 2014, 20:17 »
te┼╝ tak mam... nie znalaz┼éem leku na to p├│ki co... w serwisie m├│wili ┼Ťwiece wymieni┼éem i g├│wno...
Czes─ç,poradzi┼ées sobie z tym ga┼Ťnieciem po odpaleniu?

Offline nemook

  • Priv
  • WiadomoÂci: 1084
    • Galeria Nemook'a
  • Model: M16
Odp: Problem z odpaleniem
« Odpowied╝ #32 dnia: 25 Czerwiec 2014, 16:22 »
te┼╝ tak mam... nie znalaz┼éem leku na to p├│ki co... w serwisie m├│wili ┼Ťwiece wymieni┼éem i g├│wno...
Czes─ç,poradzi┼ées sobie z tym ga┼Ťnieciem po odpaleniu?

Nie, po prostu zla┼éem problem i z tym ┼╝yje;) Pali─ç pali, je┼║dzi─ç je┼║dzi, a ┼╝e ga┼Ťnie... no c├│┼╝... Junak:))

Offline phantom72

  • Uzytkownik
  • WiadomoÂci: 416
  • Jak dbasz ,tak masz
  • Model: Suzuki Intruder VZR 1800 M109R
Odp: Problem z odpaleniem
« Odpowied╝ #33 dnia: 25 Czerwiec 2014, 19:42 »
W maju sprzeda┼éem Aprilie RSV 1000 Factory z 2006r bo nie nad─ů┼╝a┼éem jej tankowa─ç. Chcia┼éem co┼Ť fajnego ale za razem bardziej ekonomicznego. Przewertowa┼éem te forum no i magiczne 3L/100km przem├│wi┼éo. Apka mia┼éa 42.000km nalotu i jezdzi┼éa absolutnie jak nowa. Czy uwa┼╝asz ┼╝e Junak zrobi 20.000km na oryginalnym silniku? Teraz, z perspektywy posiadacza M16 uwa┼╝am ┼╝e nie.
Muchomor widzia┼éem M16 z 24tys przebiegu ,rozmawialem z jego w┼éa┼Ťcicielem i w/g niego nie by┼éo z nim wi─Ökszych problemow
Nie da Ci ┼╝ona, nie da Ci matka , tego co mo┼╝e da─ç s─ůsiadka :)

Offline Marky

  • Uzytkownik
  • WiadomoÂci: 353
    • M16 - facelifting.
  • Model: M16
Odp: Problem z odpaleniem
« Odpowied╝ #34 dnia: 25 Czerwiec 2014, 21:02 »
R├│wnie┼╝ mia┼éem styczno┼Ť─ç z egzemplarzami pod 20ty┼Ť,a dok┼éadnie dwoma  ... czyli nie ma co na zapas si─Ö martwi─ç.Problemy te co zwykle ...hamulce,akumulator,wska┼║nik poziomu paliwa,obite po┼Ťlady ...  :D
Junak to nie jaki┼Ť tam zwyk┼éy motocykl,┼╝e odstawiasz  do gara┼╝u i zapominasz.Tutaj w dzie┼ä i w nocy my┼Ťlisz co zmodyfikowa─ç lub to lub tamto naprawi─ç  :D

Offline Tomala

  • Uzytkownik
  • WiadomoÂci: 357
  • Model: By┼é M16 Black/By┼é Kawasaki Versys Grand Tourer
Odp: Problem z odpaleniem
« Odpowied╝ #35 dnia: 03 Czerwiec 2015, 20:42 »
Mo┼╝e kto┼Ť z was mi podpowie gdzie szuka─ç,ot├│┼╝ ni z gruszki ni z pietruszki motorek zacz─ů┼é stroi─ç focha kazdego ranka gdy odpalam,po chwili schodzi z obrot├│w i ga┼Ťnie.Po kilku przegaz├│wkach ┼éapie obroty i potem juz jest oki.Zgasze ,ostygnie i od nowa problem ,miesza miesza az za┼éapie,
Dzis poraz kolejny odwiedzi┼éem serwis Janka i podpieli mnie pod kompa .Oczywiscie uznano ze wszystko oki.Cztery serwisy i wszyscy to samo ,ze jest wszystko w porz─ůdku.NIewiem ale nie wydaje mi sie to normalne ┼╝e tak przygasa jak zimny.W koncu to wtrysk.

Offline GANDALF

  • Uzytkownik
  • WiadomoÂci: 890
Odp: Problem z odpaleniem
« Odpowied╝ #36 dnia: 03 Czerwiec 2015, 20:49 »
Mia┼éem tak na  ..ujowym paliwie


sprawd┼║ siece szczelina 0,7,  zalej verve 98 i heja  8)

« Ostatnia zmiana: 03 Czerwiec 2015, 20:51 wys│ana przez GANDALF »

Offline úysy

  • MadaFaka
  • Administrator
  • *****
  • WiadomoÂci: 2727
  • Pasja czyni wolnym...
  • Model: M 16 LS 650 + HD FXSTC '94
Odp: Problem z odpaleniem
« Odpowied╝ #37 dnia: 03 Czerwiec 2015, 20:54 »
stawiam na wod─Ö w paliwie...
Mˇj Junak- moja  duma !!! Harley mˇ│j to jest TO !!!

Offline JeRk

  • Uzytkownik
  • WiadomoÂci: 40
  • Model: M - 16
Odp: Problem z odpaleniem
« Odpowied╝ #38 dnia: 06 Czerwiec 2015, 09:15 »
Ja czasem odpalam albo na 5 razy albo od razu daj─ůc gazu i trzymaj─ůc na obrotach tak z 10 sekund a czasem odpala normalnie. Nowe ┼Ťwiece co┼Ťtam da┼éy ale niewiele. Zauwa┼╝y┼éem ┼╝e jak trzymam na odrotach to jeden cylinder pracuje normalnie a drugi tak od niechcenia i dopiero po nagrzaniu zaczyna pyrcze─ç - zawsze ten sam. Kto┼Ť ma jaki┼Ť pomys┼é?

Offline darul

  • Uzytkownik
  • WiadomoÂci: 927
  • Model: M16 - czerwony
Odp: Problem z odpaleniem
« Odpowied╝ #39 dnia: 06 Czerwiec 2015, 09:29 »
przewody zapłonowe, u mnie był pęknięty rdzeń wew otuliny.
miałem ten sam objaw
Darek

Offline lysy32

  • Uzytkownik
  • WiadomoÂci: 121
  • Model: M11 320i
Odp: Problem z odpaleniem
« Odpowied╝ #40 dnia: 06 Czerwiec 2015, 09:39 »
To nie woda-na bank. Woda powoduje ze moto pracuje nier├│wnoi ca┼éy czas, kaszle przy wkr─Öcaniu na obroty. Je┼Ťli ┼Ťwiece zmienile┼Ť to stawiam na przew├│d wysokoego napiecia. Mo┼╝na spr├│bowa─ç podmieni─ç przewody jak jest mo┼╝liwo┼Ť─ç (oczywi┼Ťcie podmieni─ç przewody a nie zamieni─ç tylko na ┼Ťwiecach ).Przy przebiciu po ciemku ┼éadnie wida─ç kt├│ry przew├│d i gdzie jest walni─Öty bo cz─Östo swieci w ciemnosciach :) Jeszcze przysz┼éo mi do g┼éowy ze cos z ga┼║nikiem mo┼╝e by─ç nie tak. Wystarczy ┼╝e dysza si─Ö przytka. Ale zacz─ů┼ébym od przewod├│w .

Offline JeRk

  • Uzytkownik
  • WiadomoÂci: 40
  • Model: M - 16
Odp: Problem z odpaleniem
« Odpowied╝ #41 dnia: 06 Czerwiec 2015, 10:35 »
M├│j Junak ma ju┼╝ 5 lat wi─Öc chyba warto by by┼éo przewody wymieni─ç od tak prewencyjnie. Ma kto┼Ť jakie┼Ť namiary na zamienniki?

Offline lysy32

  • Uzytkownik
  • WiadomoÂci: 121
  • Model: M11 320i
Odp: Problem z odpaleniem
« Odpowied╝ #42 dnia: 06 Czerwiec 2015, 11:20 »
Przecie┼╝ to nie s─ů jakie┼Ť specjalne przewody co ?  Chyba ze sie myl─Ö. Spr├│buj zamieni─ç tak jak pisa┼éem i zobaczysz czy drugi cylinder tak samo si─Ö zachowa. Je┼Ťli tak to masz walni─Öty przew├│d. Podkre┼Ťl─Ö kolejny raz zamieniasz zar├│wno w module zap┼éonu jak i na ┼Ťwiecy.Nie widz─Ö potrzeby wymiany je┼Ťli jest sprawny.
« Ostatnia zmiana: 06 Czerwiec 2015, 11:23 wys│ana przez lysy32 »

Offline darul

  • Uzytkownik
  • WiadomoÂci: 927
  • Model: M16 - czerwony
Odp: Problem z odpaleniem
« Odpowied╝ #43 dnia: 06 Czerwiec 2015, 13:13 »
M├│j Junak ma ju┼╝ 5 lat wi─Öc chyba warto by by┼éo przewody wymieni─ç od tak prewencyjnie. Ma kto┼Ť jakie┼Ť namiary na zamienniki?

intercars - beru najlepiej
Darek

Offline Franky_Furbo

  • Uzytkownik
  • WiadomoÂci: 199
  • Model: M16 320cc
Odp: Problem z odpaleniem
« Odpowied╝ #44 dnia: 07 Czerwiec 2015, 16:57 »
Ja, kiedy mam czas i si─Ö nudz─Ö..to jakie┼Ť 3 razy w roku, to rozkr─Öcam i roz┼é─ůczam co si─Ö da w temacie przewod├│w po czym psikam konserwuj─ůcym ustrojstwem. Odpuka─ç,,, motong odpala od pierwszego przyci┼Ťni─Öcia nawet na starych chi┼äskich ┼Ťwieczkach. Zawsze warto zacz─ů─ç od najprostszych sposob├│w.
Raz mnie tylko zestresowa┼é bo mu zrobi┼éem k─ůpiel na bezdotykowej myjce a on lubi by─ç muskany i dotykany ;)
Zapalił wtedy za 5-6 razem.

Offline Systemiacz

  • Poczatkujacy
  • WiadomoÂci: 4
  • Model: Junak M11 320ccm
Odp: Problem z odpaleniem
« Odpowied╝ #45 dnia: 04 Listopad 2018, 22:29 »
Czy kolega oprˇcz problemˇw z odpalaniem ma te┐ nierˇwno nagrzane rury pod sondami zaraz za cylindrami? Mnie na zimnym pali za ka┐dym razem, ale gaÂnie. úapie za drugim, max trzecim razem. Jedna rura jest wyra╝nie mniej przegrzana i szybciej przestaje parzyŠ po zgaszeniu. Žwiece zmieni│em i nie pomog│o. Zobaczŕ, jak bŕdŕ mia│ chwilŕ, po przepiŕcia kabli na odwrˇt.